<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8" />
<title>Kruisailukausi starttasi | Loimaan Lehti</title>
<!-- Created by Artisteer v4.2.0.60609 -->
<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />
<!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<link rel="stylesheet" href="http://www.loimaanlehti.fi/wp-content/themes/lole_03/style.css" media="screen" />
<link rel="pingback" href="http://www.loimaanlehti.fi/xmlrpc.php" />

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.18 - wordpress-advertising.com -->
<style type="text/css" id="wp_pro_advertising_system_css">.wppaszone img{max-width:95% !important;
	height:auto !important;}</style>
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Loimaan Lehti &raquo; syöte" href="http://www.loimaanlehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Loimaan Lehti &raquo; kommenttien syöte" href="http://www.loimaanlehti.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Loimaan Lehti &raquo; Kruisailukausi starttasi kommenttien syöte" href="http://www.loimaanlehti.fi/2017/05/kruisailukausi-starttasi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.loimaanlehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.loimaanlehti.fi/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.4' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 50px;
  height: 50px;
  text-decoration: none;
}
.crp_related img {
  max-width: 50px;
  margin: auto;
}
.crp_related .crp_title {
  width: 50px;
}
                
</style>
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.loimaanlehti.fi/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.10.5' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.loimaanlehti.fi/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.10.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.loimaanlehti.fi/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.loimaanlehti.fi/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='style.ie7.css-css'  href='http://www.loimaanlehti.fi/wp-content/themes/lole_03/style.ie7.css?ver=4.7.4' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='style.responsive.css-css'  href='http://www.loimaanlehti.fi/wp-content/themes/lole_03/style.responsive.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='css-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed&#038;subset=latin&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.loimaanlehti.fi/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/themes/lole_03/jquery.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/themes/lole_03/jquery-migrate-1.1.1.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/themes/lole_03/script.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/themes/lole_03/script.responsive.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.loimaanlehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.loimaanlehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.loimaanlehti.fi/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.loimaanlehti.fi/2017/05/kruisailukausi-starttasi/" />
<link rel='shortlink' href='http://www.loimaanlehti.fi/?p=54486' />
<link rel="alternate" type="application/json+oembed" href="http://www.loimaanlehti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.loimaanlehti.fi%2F2017%2F05%2Fkruisailukausi-starttasi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.loimaanlehti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.loimaanlehti.fi%2F2017%2F05%2Fkruisailukausi-starttasi%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://www.loimaanlehti.fi/2017/05/kruisailukausi-starttasi/" />
			<meta property="og:title" content="Kruisailukausi starttasi" />
			<meta property="og:description" content="" />
			<meta property="og:site_name" content="Loimaan Lehti" />
			<meta property="og:image" content="http://www.loimaanlehti.fi/wp-content/uploads/2017/05/toukohousu2.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="" />
			<meta itemprop="image" content="http://www.loimaanlehti.fi/wp-content/uploads/2017/05/toukohousu2.jpg" />
			




<link rel='home' href='http://www.loimaanlehti.fi/' />				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.loimaanlehti.fi/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=c69c73992d&wpp_id=54486';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fi" >
<!-- saved from url=(0014)about:internet -->

<link rel="stylesheet" title="Standard" href="http://www.loimaanlehti.fi/jalbum/res/styles.css" type="text/css" media="screen" /><!-- adaption of res path may be required-->
<link rel="stylesheet" title="Standard" href="http://www.loimaanlehti.fi/jalbum/res/lightwindow/css/lightwindow.css" type="text/css" media="screen" /><!-- adaption of res path may be required-->
<script language="JavaScript" type="text/javascript" src="http://www.loimaanlehti.fi/jalbum/res/lightflow/lightflow.js" ></script><!-- adaption of res path may be required-->
<script language="JavaScript" type="text/javascript" src="http://www.loimaanlehti.fi/jalbum/res/lightwindow/js/lightwindow.js" ></script><!-- adaption of res path may be required-->
<script language="JavaScript" type="text/javascript">
    function lightWindowInit() {
    	LightFlowGlobal.myLightWindow = new lightwindow({
            rootPath: "http://www.loimaanlehti.fi/jalbum/res/lightwindow/",     // adaption of res path may be required
            loadingTxt: "loading or ",
            cancelTxt: "cancel",
            playTxt: "start slideshow",
            stopTxt: "stop slideshow",
            slowerTxt: "slower by 1 second",
            fasterTxt: "faster by 1 second",
            downloadSlideTxt: "Download",
            downloadSlide: false,
			downloadLinking: "LinkScaled",
			cartSlideTxt: "Purchase",
			cartSlide: false,
			cartAlert: "Works only when album is uploaded!",
            showSlideshow: true,
            slideshowDuration: 5000,
            circular: true,
            animationDuration: 0.25,
            syncGalleryWithSlide: false
        });
    }
    LightFlowGlobal.readyJS=true;
	LightFlowGlobal.cartAlert="Works only when album is uploaded!";
</script><script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/c54a3e301dcd6e9962279141fc22d2f0_0.js" async></script><!-- 
			Plugin: Super Simple Google Analytics 
	Plugin URL: Super Simple Google Analytics


	-->

<script type="text/javascript">
		window.google_analytics_uacct = "UA-5776977-1";
	</script>

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-5776977-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script></head>
<body class="post-template-default single single-post postid-54486 single-format-standard">
<center><div  class="paszone_container paszone-container-35823   " id="paszonecont_35823" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-35823 " id="35823" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-35823" style="" ><div class="pasli pasli-51427 "   duration="10000" bid="51427" aid="35823"><a class="wpproaddlink" href="http://www.loimaanlehti.fi?pasID=NTE0Mjc=&amp;pasZONE=MzU4MjM=" target="_blank" ><img src="http://www.loimaanlehti.fi/wp-content/uploads/2017/01/muuttoaika.gif?pas=9194141561705081010" alt="Muuttoaika" border="0"  /></a></div></div></div></div></center>

<div id="art-main">

<header class="art-header clickable">

    <div class="art-shapes">
        
            </div>






                
                    
</header>

<nav class="art-nav">
    
<ul class="art-hmenu menu-5">
	<li class="menu-item-103"><a title="Etusivu" href="http://www.loimaanlehti.fi/">Etusivu</a>
	<ul>
		<li class="menu-item-360"><a title="Uutiset" href="http://www.loimaanlehti.fi/category/uutiset/">Uutiset</a>
		</li>
		<li class="menu-item-361"><a title="Sähkeet" href="http://www.loimaanlehti.fi/category/sahkeet/">Sähkeet</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-51744"><a title="Loimaanseutu 2017" href="http://www.loimaanlehti.fi/2017/01/kotiseutu-kuvaan-sellaisena-kuin-se-on-2/">Loimaanseutu 2017</a>
	</li>
	<li class="menu-item-172"><a title="Videot" href="http://www.loimaanlehti.fi/videot/">Videot</a>
	</li>
	<li class="menu-item-1377"><a title="Ennen wanhaan" href="http://www.loimaanlehti.fi/ennen-wanhaan/">Ennen wanhaan</a>
	<ul>
		<li class="menu-item-1839"><a title="Hulkon kuvat" href="http://www.loimaanlehti.fi/category/ennen-vanhaan/hulkon-kuvat/">Hulkon kuvat</a>
		</li>
		<li class="menu-item-1841"><a title="Perinteet kunniaan" href="http://www.loimaanlehti.fi/category/ennen-vanhaan/perinteet-kunniaan/">Perinteet kunniaan</a>
		</li>
		<li class="menu-item-1842"><a title="Pulli" href="http://www.loimaanlehti.fi/category/ennen-vanhaan/pulli/">Pulli</a>
		</li>
		<li class="menu-item-1840"><a title="Vanhat valokuvat" href="http://www.loimaanlehti.fi/category/ennen-vanhaan/lukijan-kuvat/">Vanhat valokuvat</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-183"><a title="Tilausasiat" href="http://www.tilaajapalvelija.fi/">Tilausasiat</a>
	<ul>
		<li class="menu-item-184"><a title="Tilaa  lehti" href="http://www.tilaajapalvelija.fi/loimaan-lehden-tilaus/">Tilaa  lehti</a>
		</li>
		<li class="menu-item-185"><a title="Tilaa digilehti" href="http://www.tilaajapalvelija.fi/loimaan-lehden-tilaus/">Tilaa digilehti</a>
		</li>
		<li class="menu-item-186"><a title="Plus-tilaus (paperi+digi)" href="http://www.tilaajapalvelija.fi/plus-tilaus/">Plus-tilaus (paperi+digi)</a>
		</li>
		<li class="menu-item-187"><a title="Tilausedut" href="http://www.tilaajapalvelija.fi/loimaan-lehden-etutilaajan-vuosiedut-2014/">Tilausedut</a>
		</li>
		<li class="menu-item-188"><a title="Yhteystiedot" href="http://www.tilaajapalvelija.fi/lehtiperheen-yhteystiedot/">Yhteystiedot</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-199"><a title="Ilmoitusmyynti" href="http://www.loimaanlehti.fi/ilmoitusmyynti/">Ilmoitusmyynti</a>
	<ul>
		<li class="menu-item-203"><a title="Tekniset tiedot ja aikataulu" href="http://www.loimaanlehti.fi/ilmoitusmyynti/tekniset-tiedot-ja-aikataulu/">Tekniset tiedot ja aikataulu</a>
		</li>
		<li class="menu-item-201"><a title="Ilmoitushinnasto" href="http://www.loimaanlehti.fi/ilmoitusmyynti/ilmoitushinnasto/">Ilmoitushinnasto</a>
		</li>
		<li class="menu-item-200"><a title="Maksuliikenne" href="http://www.loimaanlehti.fi/ilmoitusmyynti/maksuliikenne/">Maksuliikenne</a>
		</li>
		<li class="menu-item-3644"><a title="Mediakortti" href="http://www.loimaanlehti.fi/wp-content/mediakortti">Mediakortti</a>
		</li>
		<li class="menu-item-25884"><a title="Paljon onnea -ilmoitukset" href="http://www.loimaanlehti.fi/paljon-onnea/">Paljon onnea -ilmoitukset</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-212"><a title="Palaute" href="http://www.loimaanlehti.fi/palaute/">Palaute</a>
	</li>
	<li class="menu-item-2429"><a title="Seuratoiminta" href="http://www.loimaanlehti.fi/seuratoiminta/">Seuratoiminta</a>
	</li>
	<li class="menu-item-208"><a title="Yhteystiedot" href="http://www.loimaanlehti.fi/yhteystiedot/">Yhteystiedot</a>
	</li>
</ul>
 
    </nav><div class="art-sheet clearfix">
            <div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
							<article id="post-54486"  class="art-post art-article  post-54486 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset" style="">
                                <h1 class="art-postheader">Kruisailukausi starttasi</h1>                                                <div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon"><span class="date">Julkaistu</span> <span class="entry-date" title="13:08">8.5.2017</span></span> | <span class="art-postauthoricon"><span class="author"><!--By--></span> <span class="author vcard"><a class="url fn n" href="http://www.loimaanlehti.fi/author/naulatii/" title="View all posts by Tiina Naula">Tiina Naula</a></span></span></div>                <div class="art-postcontent clearfix"><div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.loimaanlehti.fi/2017/05/kruisailukausi-starttasi/" data-a2a-title="Kruisailukausi starttasi"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.loimaanlehti.fi%2F2017%2F05%2Fkruisailukausi-starttasi%2F&amp;linkname=Kruisailukausi%20starttasi" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.loimaanlehti.fi%2F2017%2F05%2Fkruisailukausi-starttasi%2F&amp;linkname=Kruisailukausi%20starttasi" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.loimaanlehti.fi%2F2017%2F05%2Fkruisailukausi-starttasi%2F&amp;linkname=Kruisailukausi%20starttasi" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.loimaanlehti.fi%2F2017%2F05%2Fkruisailukausi-starttasi%2F&amp;linkname=Kruisailukausi%20starttasi" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.loimaanlehti.fi%2F2017%2F05%2Fkruisailukausi-starttasi%2F&amp;linkname=Kruisailukausi%20starttasi" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p><strong>LOIMAA</strong> Toukohousu 2017 -tapahtuma oli hyvä syy käynnistellä kesäinen ajopeli talven jälkeen.</p>
<p><strong>Markus Mattila</strong> ajeli autojen letkassa vuoden 1969 Chevrolet Chevellellä.</p>
<div id="attachment_54490" style="width: 280px" class="wp-caption alignright"><a href="http://www.loimaanlehti.fi/wp-content/uploads/2017/05/toukohousu2.jpg" data-slb-active="1" data-slb-asset="1556539219" data-slb-internal="0" data-slb-group="54486"><img class="size-medium wp-image-54490" src="http://www.loimaanlehti.fi/wp-content/uploads/2017/05/toukohousu2-270x180.jpg" alt="" width="270" height="180" srcset="http://www.loimaanlehti.fi/wp-content/uploads/2017/05/toukohousu2-270x180.jpg 270w, http://www.loimaanlehti.fi/wp-content/uploads/2017/05/toukohousu2-768x512.jpg 768w, http://www.loimaanlehti.fi/wp-content/uploads/2017/05/toukohousu2.jpg 1000w, http://www.loimaanlehti.fi/wp-content/uploads/2017/05/toukohousu2-50x33.jpg 50w" sizes="(max-width: 270px) 100vw, 270px" /></a><p class="wp-caption-text">Markus Mattila sai Toukohousuun seuraa Viena-tyttärestä, 8. Mattila ajoi kevään ensimmäiset reissut Chevrolet Chevellellään vapun jälkeen. Kilometrejä tulee kesässä muutama tuhat. Kuva: Maija Paloposki</p></div>
<p>– Kun kerrankin jotain järjestetään, niin täytyy olla mukana. Keli suosii, toisin kuin viikko sitten.<br />
Chevellen mies hankki kymmenen vuotta sitten, sillä kyseinen auto oli hänen pitkäaikainen unelmansa. Tytär Viena, 8, tiesi toisenkin syyn ajoneuvon hankintaan.<br />
– Musta ja keltainen ovat iskän lempivärit.<br />
Mattilan mukaan Chevelle ei vaadi paljoa laittamista, mitä nyt tekniikkaa täytyy välillä päivitellä.<br />
– Käyn sillä harrasteautotapahtumissa ja kauniina päivinä ajan työmatkat. Auton parhaat puolet ovat ulkonäkö ja teho. Hevosvoimia on noin 400.</p>
<p><strong>Maija Paloposki</strong></p>
<p><a href="http://www.lehtiluukku.fi/lehti/loimaan-lehti"><img class=" alignnone" src="http://feed.lehtiluukku.fi/cover?id=302" alt="" width="180" height="257" /></a></p>
<p><a href="http://www.lehtiluukku.fi/lehti/loimaan-lehti" target="_blank" rel="noopener noreferrer">Lue lisää 9.5.2017 lehdestä</a></p>
<div  class="paszone_container paszone-container-48338   " id="paszonecont_48338" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-48338 " id="48338" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-48338" style="" ><div class="pasli pasli-48399 "   duration="5000" bid="48399" aid="48338"><a class="wpproaddlink" href="http://www.loimaanlehti.fi?pasID=NDgzOTk=&amp;pasZONE=NDgzMzg=" target="_blank" ><img src="http://www.loimaanlehti.fi/wp-content/uploads/2016/09/Rahastoetu_banneri_560x230.gif?pas=2910625021705081010" alt="OP rahastoetu" border="0"  /></a></div></div></div></div>
<div  class="paszone_container paszone-container-39909   " id="paszonecont_39909" style="overflow:hidden; max-width:px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-39909 " id="39909" style="overflow:hidden; width:px; height:px;  "><div class="wppasrotate   proadszoneholder-39909" style="" ><div class="pasli pasli-39908 "   duration="5000" bid="39908" aid="39909"><!-- "SSS_keskitetty_omamainos_myös_paikallislehdet_1000x400" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15281;cre=mu;js=y;pageviewid=;target=_blank"></script></div></div></div></div>
<hr style="border-width: 1px; border-style: dashed; border-color: #ccccCC; color: #ffffff;" noshade="noshade" />
     <div  class="wppaszone proadszone-35865 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_35865" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-35953 "   duration="5000" bid="35953" aid="35865"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Loimaa1 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-2497177917180931"
     data-ad-slot="3339968207"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="grid_container  grid_container_35865" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-35951 "   duration="5000" bid="35951" aid="35865"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Loimaa1 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-2497177917180931"
     data-ad-slot="3339968207"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div>
<div class="art-blockheader">
<hr style="border-width: 1px; border-style: dashed; border-color: #ccccCC; color: #ffffff;" noshade="noshade" /><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.loimaanlehti.fi/2017/05/kruisailukausi-starttasi/" data-a2a-title="Kruisailukausi starttasi"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.loimaanlehti.fi%2F2017%2F05%2Fkruisailukausi-starttasi%2F&amp;linkname=Kruisailukausi%20starttasi" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.loimaanlehti.fi%2F2017%2F05%2Fkruisailukausi-starttasi%2F&amp;linkname=Kruisailukausi%20starttasi" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.loimaanlehti.fi%2F2017%2F05%2Fkruisailukausi-starttasi%2F&amp;linkname=Kruisailukausi%20starttasi" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.loimaanlehti.fi%2F2017%2F05%2Fkruisailukausi-starttasi%2F&amp;linkname=Kruisailukausi%20starttasi" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.loimaanlehti.fi%2F2017%2F05%2Fkruisailukausi-starttasi%2F&amp;linkname=Kruisailukausi%20starttasi" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div>
                                <div class="art-postmetadatafooter"><div class="art-postfootericons art-metadata-icons"><span class="art-postcategoryicon"><span class="categories"><!--Posted in--></span> <a href="http://www.loimaanlehti.fi/category/uutiset/" rel="category tag">Uutiset</a></span></div></div>                

	<div id="respond" class="art-commentsform" class="comment-respond">
		<h2 id="reply-title" class="art-postheader" class="comment-reply-title">Vastaa <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/kruisailukausi-starttasi/#respond" style="display:none;">Peruuta vastaus</a></small></h2>			<form action="http://www.loimaanlehti.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span> Pakolliset kentät on merkitty <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Kotisivu</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" class="art-button" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='54486' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</article>
					<article id="wppas_custom_widgets-14"  class="art-post art-article  widget wppaszone" style="">
                                                                                                <div class="art-postcontent clearfix"><div  class="paszone_container paszone-container-35824   " id="paszonecont_35824" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-35824 " id="35824" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-35824" style="" ><div class="pasli pasli-40867 "   duration="5000" bid="40867" aid="35824"><a class="wpproaddlink" href="http://www.loimaanlehti.fi?pasID=NDA4Njc=&amp;pasZONE=MzU4MjQ=" target="_blank" ><img src="http://www.loimaanlehti.fi/wp-content/uploads/2016/12/banneri_Lapsiperheen_etu_1000x400px_Loimaanlehti.jpg?pas=11744817591705081010" alt="Lähitapiola" border="0"  /></a></div></div></div></div></div>
                                                

</article>
		<article id="wppas_custom_widgets-15"  class="art-post art-article  widget wppaszone" style="">
                                                                                                <div class="art-postcontent clearfix"><div  class="wppaszone proadszone-35865 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_35865" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-35953 "   duration="5000" bid="35953" aid="35865"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Loimaa1 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-2497177917180931"
     data-ad-slot="3339968207"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="grid_container  grid_container_35865" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-35951 "   duration="5000" bid="35951" aid="35865"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Loimaa1 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-2497177917180931"
     data-ad-slot="3339968207"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></div>
                                                

</article>
		<article id="widget_crp-3"  class="art-post art-article  widget widget_widget_crp" style="">
                                <div class="art-postheader">Muita uutisia samasta aihepiiristä:</div>                                                                <div class="art-postcontent clearfix"><div class="crp_related_widget"><ul><li><a href="http://www.loimaanlehti.fi/2015/08/juha-katilan-keksinnot-rikastavat-koulumaailmaa/"    ><span class="crp_title">Juha Katilan keksinnöt rikastavat koulumaailmaa</span></a><span class="crp_date"> 25.8.2015</span> </li><li><a href="http://www.loimaanlehti.fi/2014/10/sarka-saa-80-000-euroa-mtklta/"    ><span class="crp_title">Sarka saa 80 000 euroa MTK:lta</span></a><span class="crp_date"> 14.10.2014</span> </li><li><a href="http://www.loimaanlehti.fi/2017/01/niisitoissa-on-liiketta-ja-rytmia/"    ><span class="crp_title">Niisitöissä on liikettä ja rytmiä</span></a><span class="crp_date"> 20.1.2017</span> </li><li><a href="http://www.loimaanlehti.fi/2017/04/yleiso-nautti-laulusta-tanhusta-ja-sketseista/"    ><span class="crp_title">Yleisö nautti laulusta, tanhusta ja sketseistä</span></a><span class="crp_date"> 25.4.2017</span> </li><li><a href="http://www.loimaanlehti.fi/2017/01/liikuntapalveluketjulla-pyritaan-ennaltaehkaisemaan-diabetesta/"    ><span class="crp_title">Liikuntapalveluketjulla pyritään ennaltaehkäisemään&hellip;</span></a><span class="crp_date"> 4.1.2017</span> </li><li><a href="http://www.loimaanlehti.fi/2017/02/meilla-on-ensi-ilta/"    ><span class="crp_title">Meillä on ensi-ilta!</span></a><span class="crp_date"> 1.2.2017</span> </li></ul><div class="crp_clear"></div></div></div>
                                                

</article>
	

                        </div>
                        

<div class="art-layout-cell art-sidebar1"><div  id="text-3" class="art-block widget widget_text  clearfix">
        <div class="art-blockheader">
            <div class="t">Sää</div>
        </div><div class="art-blockcontent">			<div class="textwidget"><center><iframe src="http://ts-yhtyma.foreca.fi/loimaa-teaser.php
?url=http://www.loimaanlehti.fi/saa/" width="150" height="55" scrolling="no" frameborder="0"></iframe></center></div>
		</div>
</div><div  id="black-studio-tinymce-6" class="art-block widget widget_black_studio_tinymce  clearfix">
        <div class="art-blockcontent"><div class="textwidget"><p><div  class="paszone_container paszone-container-35860   " id="paszonecont_35860" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-35860 " id="35860" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-35860" style="" ><div class="pasli pasli-52838 "   duration="5000" bid="52838" aid="35860"><a class="wpproaddlink" href="http://www.loimaanlehti.fi?pasID=NTI4Mzg=&amp;pasZONE=MzU4NjA=" target="_blank" ><img src="http://www.loimaanlehti.fi/wp-content/uploads/2017/03/LL-Suomi-100-banneri.jpg?pas=10346701751705081010" alt="Suomi 100" border="0"  /></a></div></div></div></div></p>
<p><div  class="paszone_container paszone-container-35861   " id="paszonecont_35861" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-35861 " id="35861" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-35861" style="" ><div class="pasli pasli-46958 "   duration="5000" bid="46958" aid="35861"><a class="wpproaddlink" href="http://www.loimaanlehti.fi?pasID=NDY5NTg=&amp;pasZONE=MzU4NjE=" target="_blank" ><img src="http://www.loimaanlehti.fi/wp-content/uploads/2016/07/rda.jpg?pas=2143023351705081010" alt="GigaRengas16-17" border="0"  /></a></div></div></div></div></p>
<p><div  class="paszone_container paszone-container-35862   " id="paszonecont_35862" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-35862 " id="35862" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-35862" style="" ><div class="pasli pasli-46954 "   duration="5000" bid="46954" aid="35862"><a class="wpproaddlink" href="http://www.loimaanlehti.fi?pasID=NDY5NTQ=&amp;pasZONE=MzU4NjI=" target="_blank" ><img src="http://www.loimaanlehti.fi/wp-content/uploads/2016/07/Tirendo.jpg?pas=5685653751705081010" alt="Tirendo16-17" border="0"  /></a></div></div></div></div></p>
<p><div  class="paszone_container paszone-container-35863   " id="paszonecont_35863" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-35863 " id="35863" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-35863" style="" ><div class="pasli pasli-40161 "   duration="5000" bid="40161" aid="35863"><a class="wpproaddlink" href="http://www.loimaanlehti.fi?pasID=NDAxNjE=&amp;pasZONE=MzU4NjM=" target="_blank" ><img src="http://www.loimaanlehti.fi/wp-content/uploads/2016/11/citymarketMari2.gif?pas=16445901631705081010" alt="Pala Kakkua" border="0"  /></a></div></div></div></div></p>
<p><div  class="paszone_container paszone-container-35864   " id="paszonecont_35864" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-35864 " id="35864" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-35864" style="" ><div class="pasli pasli-35933 "   duration="5000" bid="35933" aid="35864"><a class="wpproaddlink" href="http://www.loimaanlehti.fi?pasID=MzU5MzM=&amp;pasZONE=MzU4NjQ=" target="_blank" ><img src="http://www.loimaanlehti.fi/wp-content/uploads/2014/11/spm.jpg?pas=18786996341705081010" alt="SPM &#8211;" border="0"  /></a></div></div></div></div></p>
</div></div>
</div><div  id="wpp-5" class="art-block widget popular-posts  clearfix">
        <div class="art-blockheader">
            <div class="t">Päivän luetuin</div>
        </div><div class="art-blockcontent">
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [regular] -->


<ul class="wpp-list">
<li><a href="http://www.loimaanlehti.fi/2015/11/hirvikosken-koulu-maan-tasalle-ensi-vuonna/" title="Hirvikosken koulu maan tasalle ensi vuonna" class="wpp-post-title" target="_self">Hirvikosken koulu maan tasalle ensi vuonna</a> </li>

</ul>
</div>
</div><div  id="wpp-6" class="art-block widget popular-posts  clearfix">
        <div class="art-blockheader">
            <div class="t">Viikon luetuimmat</div>
        </div><div class="art-blockcontent">
<!-- End WordPress Popular Posts Plugin v3.3.4 -->

<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->


<ul class="wpp-list">
<li><a href="http://www.loimaanlehti.fi/2017/05/loimaan-lehdelle-kultaa-sivukilpailussa/" title="Loimaan Lehdelle kultaa sivukilpailussa" class="wpp-post-title" target="_self">Loimaan Lehdelle kultaa sivukilpailussa</a> </li>
<li><a href="http://www.loimaanlehti.fi/2017/05/pururatakierroksella-hymy-herkassa/" title="Pururatakierroksella hymy herkässä" class="wpp-post-title" target="_self">Pururatakierroksella hymy herkässä</a> </li>
<li><a href="http://www.loimaanlehti.fi/2017/05/grillauksesta-maastopalo/" title="Grillauksesta maastopalo" class="wpp-post-title" target="_self">Grillauksesta maastopalo</a> </li>
<li><a href="http://www.loimaanlehti.fi/2017/05/loimaan-likalla-kaksi-syyta-hymyyn/" title="Loimaan Likalla kaksi syytä hymyyn" class="wpp-post-title" target="_self">Loimaan Likalla kaksi syytä hymyyn</a> </li>
<li><a href="http://www.loimaanlehti.fi/2017/05/viikon-kuvat-jalkapalloa-vappulumilla-ja-mannerheimin-omenapuu/" title="Viikon kuvat: Jalkapalloa vappulumilla ja Mannerheimin omenapuu" class="wpp-post-title" target="_self">Viikon kuvat: Jalkapalloa vappulumilla ja Mannerheimin omenapuu</a> </li>

</ul>
</div>
</div><div  id="wpp-7" class="art-block widget popular-posts  clearfix">
        <div class="art-blockheader">
            <div class="t">Kuukauden luetuimmat</div>
        </div><div class="art-blockcontent">
<!-- End WordPress Popular Posts Plugin v3.3.4 -->

<!-- WordPress Popular Posts Plugin v3.3.4 [W] [monthly] [views] [regular] -->


<ul class="wpp-list">
<li><a href="http://www.loimaanlehti.fi/2017/05/loimaan-lehdelle-kultaa-sivukilpailussa/" title="Loimaan Lehdelle kultaa sivukilpailussa" class="wpp-post-title" target="_self">Loimaan Lehdelle kultaa sivukilpailussa</a> </li>
<li><a href="http://www.loimaanlehti.fi/2017/05/kyykaarmeet-sinivuokot-leskenlehdet-on-jo-nahty-bongaa-kevat-seuranta-kaynnissa/" title="Kevät, älä anna periksi!" class="wpp-post-title" target="_self">Kevät, älä anna periksi!</a> </li>
<li><a href="http://www.loimaanlehti.fi/2017/04/vasemmistoliitto-johtaa-loimaalla/" title="Keskusta kärjessä Loimaalla, Tyyskänen äänikuningatar" class="wpp-post-title" target="_self">Keskusta kärjessä Loimaalla, Tyyskänen äänikuningatar</a> </li>
<li><a href="http://www.loimaanlehti.fi/2017/05/pururatakierroksella-hymy-herkassa/" title="Pururatakierroksella hymy herkässä" class="wpp-post-title" target="_self">Pururatakierroksella hymy herkässä</a> </li>
<li><a href="http://www.loimaanlehti.fi/2017/04/hkscanin-mellilan-tuotantolaitos-lopettaa/" title="HKScanin Mellilän tuotantolaitos lopettaa" class="wpp-post-title" target="_self">HKScanin Mellilän tuotantolaitos lopettaa</a> </li>

</ul>
</div>
</div><div  id="black-studio-tinymce-9" class="art-block widget widget_black_studio_tinymce  clearfix">
        <div class="art-blockcontent">
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div class="textwidget"></div></div>
</div><div  id="archives-2" class="art-block widget widget_archive  clearfix">
        <div class="art-blockheader">
            <div class="t">Arkistot</div>
        </div><div class="art-blockcontent">		<label class="screen-reader-text" for="archives-dropdown-2">Arkistot</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Valitse kuukausi</option>
				<option value='http://www.loimaanlehti.fi/2017/05/'> toukokuu 2017 </option>
	<option value='http://www.loimaanlehti.fi/2017/04/'> huhtikuu 2017 </option>
	<option value='http://www.loimaanlehti.fi/2017/03/'> maaliskuu 2017 </option>
	<option value='http://www.loimaanlehti.fi/2017/02/'> helmikuu 2017 </option>
	<option value='http://www.loimaanlehti.fi/2017/01/'> tammikuu 2017 </option>
	<option value='http://www.loimaanlehti.fi/2016/12/'> joulukuu 2016 </option>
	<option value='http://www.loimaanlehti.fi/2016/11/'> marraskuu 2016 </option>
	<option value='http://www.loimaanlehti.fi/2016/10/'> lokakuu 2016 </option>
	<option value='http://www.loimaanlehti.fi/2016/09/'> syyskuu 2016 </option>
	<option value='http://www.loimaanlehti.fi/2016/08/'> elokuu 2016 </option>
	<option value='http://www.loimaanlehti.fi/2016/07/'> heinäkuu 2016 </option>
	<option value='http://www.loimaanlehti.fi/2016/06/'> kesäkuu 2016 </option>
	<option value='http://www.loimaanlehti.fi/2016/05/'> toukokuu 2016 </option>
	<option value='http://www.loimaanlehti.fi/2016/04/'> huhtikuu 2016 </option>
	<option value='http://www.loimaanlehti.fi/2016/03/'> maaliskuu 2016 </option>
	<option value='http://www.loimaanlehti.fi/2016/02/'> helmikuu 2016 </option>
	<option value='http://www.loimaanlehti.fi/2016/01/'> tammikuu 2016 </option>
	<option value='http://www.loimaanlehti.fi/2015/12/'> joulukuu 2015 </option>
	<option value='http://www.loimaanlehti.fi/2015/11/'> marraskuu 2015 </option>
	<option value='http://www.loimaanlehti.fi/2015/10/'> lokakuu 2015 </option>
	<option value='http://www.loimaanlehti.fi/2015/09/'> syyskuu 2015 </option>
	<option value='http://www.loimaanlehti.fi/2015/08/'> elokuu 2015 </option>
	<option value='http://www.loimaanlehti.fi/2015/07/'> heinäkuu 2015 </option>
	<option value='http://www.loimaanlehti.fi/2015/06/'> kesäkuu 2015 </option>
	<option value='http://www.loimaanlehti.fi/2015/05/'> toukokuu 2015 </option>
	<option value='http://www.loimaanlehti.fi/2015/04/'> huhtikuu 2015 </option>
	<option value='http://www.loimaanlehti.fi/2015/03/'> maaliskuu 2015 </option>
	<option value='http://www.loimaanlehti.fi/2015/02/'> helmikuu 2015 </option>
	<option value='http://www.loimaanlehti.fi/2015/01/'> tammikuu 2015 </option>
	<option value='http://www.loimaanlehti.fi/2014/12/'> joulukuu 2014 </option>
	<option value='http://www.loimaanlehti.fi/2014/11/'> marraskuu 2014 </option>
	<option value='http://www.loimaanlehti.fi/2014/10/'> lokakuu 2014 </option>
	<option value='http://www.loimaanlehti.fi/2014/09/'> syyskuu 2014 </option>
	<option value='http://www.loimaanlehti.fi/2014/08/'> elokuu 2014 </option>
	<option value='http://www.loimaanlehti.fi/2014/07/'> heinäkuu 2014 </option>
	<option value='http://www.loimaanlehti.fi/2014/06/'> kesäkuu 2014 </option>
	<option value='http://www.loimaanlehti.fi/2014/05/'> toukokuu 2014 </option>
	<option value='http://www.loimaanlehti.fi/2014/04/'> huhtikuu 2014 </option>
	<option value='http://www.loimaanlehti.fi/2014/03/'> maaliskuu 2014 </option>

		</select>
		</div>
</div><div  id="black-studio-tinymce-2" class="art-block widget widget_black_studio_tinymce  clearfix">
        <div class="art-blockheader">
            <div class="t">Digilehti</div>
        </div><div class="art-blockcontent"><div class="textwidget"><p style="text-align: center;"><a href="http://www.lehtiluukku.fi/lehti/loimaan-lehti" target="_blank"><img class="aligncenter" src="http://feed.lehtiluukku.fi/cover?id=302" alt="" width="180" height="257" />Lue Loimaan Lehti</a></p>
<p style="text-align: left;">Loimaan Lehti on luettavissa sähköisenä versiona <a href="http://www.lehtiluukku.fi/lehti/auranmaan-viikkolehti" target="_blank">netissä</a> ja <a href="https://itunes.apple.com/us/app/loimaan-lehti/id522347872?mt=8" target="_blank"> iPad-lukulaitteella, iPhonella,</a> <a href="http://www.lehtiluukku.fi/lehti/loimaan-lehti" target="_blank">Android laitteilla</a> sekä <a href="http://www.lehtiluukku.fi/lehti/loimaan-lehti" target="_blank">Windows Phone 8 ja Windows RT -mobiilillaitteilla</a>. Voit lukea päivän tuoreen lehden sähköisenä näköisversiona jokaisena ilmestymispäivänä halutessasi vaikka jo klo 02.00. Käy tutustumassa palveluun ja ota sähköinen versio käyttöön vaikka saman tien. Rekisteröinti uuteen palveluun on helppoa, tarvitset vain sähköpostiosoitteen.</p>
<p>&nbsp;</p>
<p><a href="http://lehtiluukku.fi/lehti/loimaan-lehti/_purchase?issue=current" target="_blank">Osta irtonumero</a><br />
<a href="http://www.tilaajapalvelija.fi/loimaan-lehden-digitilaus/" target="_blank">Tilaa digilehti</a></p>
<h6>Erikoisetu paperilehden tilaajille:</h6>
<p>Paperilehden tilaajat voivat liittää sähköiset versiot osaksi tilaaja-asiakkuutta. Plus-ominaisuus maksaa alkaen vain + 2 euroa/kk.<a href="http://www.tilaajapalvelija.fi/plus-tilaus/" target="_blank"> Tutustu täällä.</a></p>
</div></div>
</div><div  id="youtube-channel-3" class="art-block widget widget_youtube-channel  clearfix">
        <div class="art-blockcontent"><div class="youtube_channel default responsive ytc_display_iframe"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:100px"><h3 class="ytc_title ytc_title_above">Kuntavaalipaneeli 14.3.2017: Kannatatko palvelujen yksityistämistä?</h3><div class="fluid-width-video-wrapper"><iframe title="YouTube Video Player" width="100" height="56" src="//www.youtube-nocookie.com/embed/0bJYbGGvQxk?wmode=opaque&amp;rel=0&amp;theme=light" style="border:0;" allowfullscreen id="ytc_0bJYbGGvQxk"></iframe></div><p class="ytc_description">LL:n ja Loimaan työväenopiston järjestämässä vaalipaneelissa kysyttiin puolueitaan edustaneilta ehdokkailta, kannattavatko he palvelujen yksityistämistä. Punainen lappu: en kannata. Vihreä lappu: kannatan. Vastaajina Eveliina Tyyskänen (vas.), Timo Tamminen (sd.), Tiina Perho (kok.), Jarmo Metsänperä (ps.), Markku Kraama (kd.), Juha Kieksi (skp.), Sampsa Heinonen (vihr.) ja Olavi Ala-Nissilä (kesk.).</p></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_2 ytc_video_mid ar16_9" style="width:100px"><h3 class="ytc_title ytc_title_above">Loimaan lukio, wanhaintanssit 6, 17.2.2017</h3><div class="fluid-width-video-wrapper"><iframe title="YouTube Video Player" width="100" height="56" src="//www.youtube-nocookie.com/embed/rPggRMcieI8?wmode=opaque&amp;rel=0&amp;theme=light" style="border:0;" allowfullscreen id="ytc_rPggRMcieI8"></iframe></div></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_3 ytc_video_last ar16_9" style="width:100px"><h3 class="ytc_title ytc_title_above">Loimaan lukio, wanhaintanssit 17.2.2017, The battle of sexes</h3><div class="fluid-width-video-wrapper"><iframe title="YouTube Video Player" width="100" height="56" src="//www.youtube-nocookie.com/embed/WZAfBZHkntw?wmode=opaque&amp;rel=0&amp;theme=light" style="border:0;" allowfullscreen id="ytc_WZAfBZHkntw"></iframe></div></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div></div>
</div></div>
                        

<div class="art-layout-cell art-sidebar2"><div  id="search-2" class="art-block widget widget_search  clearfix">
        <div class="art-blockheader">
            <div class="t">Haku</div>
        </div><div class="art-blockcontent"><form class="art-search" method="get" name="searchform" action="http://www.loimaanlehti.fi/">
	<input name="s" type="text" value="" />
	<input class="art-search-button" type="submit" value="Search" />
</form></div>
</div><div  id="black-studio-tinymce-7" class="art-block widget widget_black_studio_tinymce  clearfix">
        <div class="art-blockcontent"><div class="textwidget"><p></p>
<p></p>
</div></div>
</div><div  id="black-studio-tinymce-4" class="art-block widget widget_black_studio_tinymce  clearfix">
        <div class="art-blockheader">
            <div class="t">Ilmoituksia lehdestä</div>
        </div><div class="art-blockcontent"><div class="textwidget"><p><center><iframe id="album" src="/jalbum/karuselli.html" name="album" width="200" height="250" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></center><center>Klikkaa ilmoitus isommaksi</center></p>
</div></div>
</div><div  id="black-studio-tinymce-8" class="art-block widget widget_black_studio_tinymce  clearfix">
        <div class="art-blockcontent"><div class="textwidget"><p></p>
<p></p>
<p><div  class="paszone_container paszone-container-35858   " id="paszonecont_35858" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-35858 " id="35858" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-35858" style="" ><div class="pasli pasli-35945 "   duration="5000" bid="35945" aid="35858"><a class="wpproaddlink" href="http://www.loimaanlehti.fi?pasID=MzU5NDU=&amp;pasZONE=MzU4NTg=" target="_blank" ><img src="http://www.loimaanlehti.fi/wp-content/uploads/2015/08/tilaajapalvelija_banneri_250x250.gif?pas=4967952441705081010" alt="Tilaajapalvelija &#8211;" border="0"  /></a></div></div></div></div></p>
</div></div>
</div><div  id="text-2" class="art-block widget widget_text  clearfix">
        <div class="art-blockheader">
            <div class="t">Muualla</div>
        </div><div class="art-blockcontent">			<div class="textwidget"><ul class="rss-aggregator"><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.avl.fi/2017/05/rattijuoppo-marttilassa/'>Rattijuoppo Marttilassa</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.avl.fi/'>AVL</a></span><span class="feed-date">08.5.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.avl.fi/2017/05/rattijuoppo-poytyan-ratatyomaalla/'>Rattijuoppo Pöytyän ratatyömaalla</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.avl.fi/'>AVL</a></span><span class="feed-date">08.5.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.sss.fi/2017/05/oikaisu-178/'>Oikaisu</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.sss.fi/'>Salon Seudun Sanomat</a></span><span class="feed-date">08.5.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.kuntsari.fi/2017/05/piikkion-seurakunta-aiotaan-liittaa-kaarinaan/'>Piikkiön seurakunta aiotaan liittää Kaarinaan</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.kuntsari.fi/'>Kuntsari</a></span><span class="feed-date">08.5.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.sss.fi/2017/05/harkatien-puhelin-lisaa-valokuitua-ja-merikaapeliyhteys-frankfurtiin/'>Härkätien Puhelin: Lisää valokuitua ja merikaapeliyhteys Frankfurtiin</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.sss.fi/'>Salon Seudun Sanomat</a></span><span class="feed-date">08.5.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.kuntsari.fi/2017/05/valtuuston-puheenjohtajuus-sailyy-keskustalla-hallituksen-kokoomuksella/'>Valtuuston puheenjohtajuus säilyy Keskustalla, hallituksen Kokoomuksella</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.kuntsari.fi/'>Kuntsari</a></span><span class="feed-date">07.5.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.uudenkaupunginsanomat.fi/2017/05/autokaupungin-historia-tutuksi-teatterijunan-kyydissa/'>Autokaupungin historia tutuksi teatterijunan kyydissä</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://dev.uudenkaupunginsanomat.fi/'>Uudenkaupungin Sanomat</a></span><span class="feed-date">06.5.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.uudenkaupunginsanomat.fi/2017/05/kissa-ja-koirat/'>Kissa ja koirat</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://dev.uudenkaupunginsanomat.fi/'>Uudenkaupungin Sanomat</a></span><span class="feed-date">06.5.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.somerolehti.fi/2017/05/49890/'>Viikon kuvat: Jalkapalloa vappulumilla ja Mannerheimin omenapuu</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.somerolehti.fi/'>Somero-lehti</a></span><span class="feed-date">05.5.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.laitilansanomat.fi/2017/05/viikon-kuvat-jalkapalloa-vappulumilla-ja-mannerheimin-omenapuu/'>Viikon kuvat: Jalkapalloa vappulumilla ja Mannerheimin omenapuu</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.laitilansanomat.fi/'>Laitilan Sanomat</a></span><span class="feed-date">05.5.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.laitilansanomat.fi/2017/05/jyskeen-ja-vakka-rastin-kuntorastituloksia/'>Jyskeen ja Vakka-Rastin kuntorastituloksia</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.laitilansanomat.fi/'>Laitilan Sanomat</a></span><span class="feed-date">05.5.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.somerolehti.fi/2017/05/jaahallilla-puhkottu-autojen-renkaita/'>Jäähallilla puhkottu autojen renkaita</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.somerolehti.fi/'>Somero-lehti</a></span><span class="feed-date">05.5.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.kaarina-lehti.fi/2017/05/testaa-miten-parjaisit-toimittajana/'>Testaa, miten pärjäisit toimittajana</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.kaarina-lehti.fi/'>Kaarina-lehti</a></span><span class="feed-date">03.5.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.kaarina-lehti.fi/2017/05/kadonnut-kalastaja-loytyi-menehtyneena/'>Kadonnut kalastaja löytyi menehtyneenä</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.kaarina-lehti.fi/'>Kaarina-lehti</a></span><span class="feed-date">03.5.2017</span></div></li></ul><div class="nav-links">    <div class="nav-previous alignleft"></div>    <div class="nav-next alignright"></div></div></div>
		</div>
</div><div  id="black-studio-tinymce-10" class="art-block widget widget_black_studio_tinymce  clearfix">
        <div class="art-blockcontent"><div class="textwidget"><p><div  class="paszone_container paszone-container-35867   " id="paszonecont_35867" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-35867 " id="35867" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-35867" style="" ><div class="pasli pasli-35951 "   duration="5000" bid="35951" aid="35867"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Loimaa1 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-2497177917180931"
     data-ad-slot="3339968207"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></p>
</div></div>
</div></div>
                    </div>
                </div>
            </div>
    </div>
<footer class="art-footer">
  <div class="art-footer-inner"><div class="art-footer-text">
<p><a title="RSS" class="art-rss-tag-icon" style="position: absolute; bottom: 5px; left: 6px; line-height: 32px;" href="../feed"></a></p>
</p>
<p>Copyright © Loimaan Lehti 2017. All Rights Reserved.</p>
</div>
</div>
</footer>

</div>


<div id="wp-footer">
	<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.loimaanlehti.fi/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.18' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.loimaanlehti.fi/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='http://www.loimaanlehti.fi/wp-content/plugins/wp-rss-aggregator/css/styles.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.10.5'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.loimaanlehti.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1556539219":{"id":54490,"type":"image","source":"http:\/\/www.loimaanlehti.fi\/wp-content\/uploads\/2017\/05\/toukohousu2.jpg","internal":true,"sizes":{"thumbnail":{"file":"toukohousu2-150x150.jpg","width":150,"height":150,"mime-type":"image\/jpeg"},"medium":{"file":"toukohousu2-270x180.jpg","width":270,"height":180,"mime-type":"image\/jpeg"},"medium_large":{"file":"toukohousu2-768x512.jpg","width":768,"height":512,"mime-type":"image\/jpeg"},"large":{"file":"toukohousu2-1000x667.jpg","width":1000,"height":667,"mime-type":"image\/jpeg"},"crp_thumbnail":{"file":"toukohousu2-50x33.jpg","width":50,"height":33,"mime-type":"image\/jpeg"},"original":{"file":"2017\/05\/toukohousu2.jpg","width":1000,"height":667}},"image_meta":{"aperture":"11","credit":"","camera":"Canon EOS 1000D","caption":"","created_timestamp":"1494080761","copyright":"","focal_length":"24","iso":"200","shutter_speed":"0.003125","title":"","orientation":"1","keywords":[]},"description":"","title":"toukohousu2","caption":"Markus Mattila sai Toukohousuun seuraa Viena-tytt\u00e4rest\u00e4, 8. Mattila ajoi kev\u00e4\u00e4n ensimm\u00e4iset reissut Chevrolet Chevellell\u00e4\u00e4n vapun j\u00e4lkeen. Kilometrej\u00e4 tulee kes\u00e4ss\u00e4 muutama tuhat. Kuva: Maija Paloposki"}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"http:\/\/www.loimaanlehti.fi\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"font","uri":"http:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"http:\/\/www.loimaanlehti.fi\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
	<!-- 338 queries. 0.810 seconds. -->
</div>
</body>
</html>

