<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8" />
<title>Kymmenen haluaa Ypäjän kunnanjohtajaksi | Loimaan Lehti</title>
<!-- Created by Artisteer v4.2.0.60609 -->
<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />
<!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<link rel="stylesheet" href="http://www.loimaanlehti.fi/wp-content/themes/lole_03/style.css" media="screen" />
<link rel="pingback" href="http://www.loimaanlehti.fi/xmlrpc.php" />

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.18 - wordpress-advertising.com -->
<style type="text/css" id="wp_pro_advertising_system_css">.wppaszone img{max-width:95% !important;
	height:auto !important;}</style>
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Loimaan Lehti &raquo; syöte" href="http://www.loimaanlehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Loimaan Lehti &raquo; kommenttien syöte" href="http://www.loimaanlehti.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Loimaan Lehti &raquo; Kymmenen haluaa Ypäjän kunnanjohtajaksi kommenttien syöte" href="http://www.loimaanlehti.fi/2017/02/kymmenen-haluaa-ypajan-kunnanjohtajaksi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.loimaanlehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='main-style-css'  href='http://www.loimaanlehti.fi/wp-content/plugins/category-post-list-widget/css/main.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.loimaanlehti.fi/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.2' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 50px;
  height: 50px;
  text-decoration: none;
}
.crp_related img {
  max-width: 50px;
  margin: auto;
}
.crp_related .crp_title {
  width: 50px;
}
                
</style>
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.loimaanlehti.fi/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.loimaanlehti.fi/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.loimaanlehti.fi/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.loimaanlehti.fi/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='style.ie7.css-css'  href='http://www.loimaanlehti.fi/wp-content/themes/lole_03/style.ie7.css?ver=4.7.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='style.responsive.css-css'  href='http://www.loimaanlehti.fi/wp-content/themes/lole_03/style.responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='css-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed&#038;subset=latin&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.loimaanlehti.fi/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/themes/lole_03/jquery.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/plugins/category-post-list-widget/js/jquery.cycle.all.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/themes/lole_03/jquery-migrate-1.1.1.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/themes/lole_03/script.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/themes/lole_03/script.responsive.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.loimaanlehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.loimaanlehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.loimaanlehti.fi/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.loimaanlehti.fi/2017/02/kymmenen-haluaa-ypajan-kunnanjohtajaksi/" />
<link rel='shortlink' href='http://www.loimaanlehti.fi/?p=52431' />
<link rel="alternate" type="application/json+oembed" href="http://www.loimaanlehti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.loimaanlehti.fi%2F2017%2F02%2Fkymmenen-haluaa-ypajan-kunnanjohtajaksi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.loimaanlehti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.loimaanlehti.fi%2F2017%2F02%2Fkymmenen-haluaa-ypajan-kunnanjohtajaksi%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://www.loimaanlehti.fi/2017/02/kymmenen-haluaa-ypajan-kunnanjohtajaksi/" />
			<meta property="og:title" content="Kymmenen haluaa Ypäjän kunnanjohtajaksi" />
			<meta property="og:description" content="" />
			<meta property="og:site_name" content="Loimaan Lehti" />
			<meta property="og:image" content="http://www.loimaanlehti.fi/wp-content/uploads/2016/12/apslogo.gif" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="" />
			<meta itemprop="image" content="http://www.loimaanlehti.fi/wp-content/uploads/2016/12/apslogo.gif" />
			




<link rel='home' href='http://www.loimaanlehti.fi/' />				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.loimaanlehti.fi/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=8d7315304b&wpp_id=52431';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fi" >
<!-- saved from url=(0014)about:internet -->

<link rel="stylesheet" title="Standard" href="http://www.loimaanlehti.fi/jalbum/res/styles.css" type="text/css" media="screen" /><!-- adaption of res path may be required-->
<link rel="stylesheet" title="Standard" href="http://www.loimaanlehti.fi/jalbum/res/lightwindow/css/lightwindow.css" type="text/css" media="screen" /><!-- adaption of res path may be required-->
<script language="JavaScript" type="text/javascript" src="http://www.loimaanlehti.fi/jalbum/res/lightflow/lightflow.js" ></script><!-- adaption of res path may be required-->
<script language="JavaScript" type="text/javascript" src="http://www.loimaanlehti.fi/jalbum/res/lightwindow/js/lightwindow.js" ></script><!-- adaption of res path may be required-->
<script language="JavaScript" type="text/javascript">
    function lightWindowInit() {
    	LightFlowGlobal.myLightWindow = new lightwindow({
            rootPath: "http://www.loimaanlehti.fi/jalbum/res/lightwindow/",     // adaption of res path may be required
            loadingTxt: "loading or ",
            cancelTxt: "cancel",
            playTxt: "start slideshow",
            stopTxt: "stop slideshow",
            slowerTxt: "slower by 1 second",
            fasterTxt: "faster by 1 second",
            downloadSlideTxt: "Download",
            downloadSlide: false,
			downloadLinking: "LinkScaled",
			cartSlideTxt: "Purchase",
			cartSlide: false,
			cartAlert: "Works only when album is uploaded!",
            showSlideshow: true,
            slideshowDuration: 5000,
            circular: true,
            animationDuration: 0.25,
            syncGalleryWithSlide: false
        });
    }
    LightFlowGlobal.readyJS=true;
	LightFlowGlobal.cartAlert="Works only when album is uploaded!";
</script><!-- 
			Plugin: Super Simple Google Analytics 
	Plugin URL: Super Simple Google Analytics


	-->

<script type="text/javascript">
		window.google_analytics_uacct = "UA-5776977-1";
	</script>

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-5776977-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script></head>
<body class="post-template-default single single-post postid-52431 single-format-standard">
<center><div  class="paszone_container paszone-container-35823   " id="paszonecont_35823" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-35823 " id="35823" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-35823" style="" ><div class="pasli pasli-51427 "   duration="10000" bid="51427" aid="35823"><a class="wpproaddlink" href="http://www.loimaanlehti.fi?pasID=NTE0Mjc=&amp;pasZONE=MzU4MjM=" target="_blank" ><img src="http://www.loimaanlehti.fi/wp-content/uploads/2017/01/muuttoaika.gif?pas=14718585161702220634" alt="Muuttoaika" border="0"  /></a></div></div></div></div></center>

<div id="art-main">

<header class="art-header clickable">

    <div class="art-shapes">
        
            </div>






                
                    
</header>

<nav class="art-nav">
    
<ul class="art-hmenu menu-5">
	<li class="menu-item-103"><a title="Etusivu" href="http://www.loimaanlehti.fi/">Etusivu</a>
	<ul>
		<li class="menu-item-360"><a title="Uutiset" href="http://www.loimaanlehti.fi/category/uutiset/">Uutiset</a>
		</li>
		<li class="menu-item-361"><a title="Sähkeet" href="http://www.loimaanlehti.fi/category/sahkeet/">Sähkeet</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-51744"><a title="Loimaanseutu 2017" href="http://www.loimaanlehti.fi/2017/01/kotiseutu-kuvaan-sellaisena-kuin-se-on-2/">Loimaanseutu 2017</a>
	</li>
	<li class="menu-item-172"><a title="Videot" href="http://www.loimaanlehti.fi/videot/">Videot</a>
	</li>
	<li class="menu-item-1377"><a title="Ennen wanhaan" href="http://www.loimaanlehti.fi/ennen-wanhaan/">Ennen wanhaan</a>
	<ul>
		<li class="menu-item-1839"><a title="Hulkon kuvat" href="http://www.loimaanlehti.fi/category/ennen-vanhaan/hulkon-kuvat/">Hulkon kuvat</a>
		</li>
		<li class="menu-item-1841"><a title="Perinteet kunniaan" href="http://www.loimaanlehti.fi/category/ennen-vanhaan/perinteet-kunniaan/">Perinteet kunniaan</a>
		</li>
		<li class="menu-item-1842"><a title="Pulli" href="http://www.loimaanlehti.fi/category/ennen-vanhaan/pulli/">Pulli</a>
		</li>
		<li class="menu-item-1840"><a title="Vanhat valokuvat" href="http://www.loimaanlehti.fi/category/ennen-vanhaan/lukijan-kuvat/">Vanhat valokuvat</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-183"><a title="Tilausasiat" href="http://www.tilaajapalvelija.fi/">Tilausasiat</a>
	<ul>
		<li class="menu-item-184"><a title="Tilaa  lehti" href="http://www.tilaajapalvelija.fi/loimaan-lehden-tilaus/">Tilaa  lehti</a>
		</li>
		<li class="menu-item-185"><a title="Tilaa digilehti" href="http://www.tilaajapalvelija.fi/loimaan-lehden-tilaus/">Tilaa digilehti</a>
		</li>
		<li class="menu-item-186"><a title="Plus-tilaus (paperi+digi)" href="http://www.tilaajapalvelija.fi/plus-tilaus/">Plus-tilaus (paperi+digi)</a>
		</li>
		<li class="menu-item-187"><a title="Tilausedut" href="http://www.tilaajapalvelija.fi/loimaan-lehden-etutilaajan-vuosiedut-2014/">Tilausedut</a>
		</li>
		<li class="menu-item-188"><a title="Yhteystiedot" href="http://www.tilaajapalvelija.fi/lehtiperheen-yhteystiedot/">Yhteystiedot</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-199"><a title="Ilmoitusmyynti" href="http://www.loimaanlehti.fi/ilmoitusmyynti/">Ilmoitusmyynti</a>
	<ul>
		<li class="menu-item-203"><a title="Tekniset tiedot ja aikataulu" href="http://www.loimaanlehti.fi/ilmoitusmyynti/tekniset-tiedot-ja-aikataulu/">Tekniset tiedot ja aikataulu</a>
		</li>
		<li class="menu-item-201"><a title="Ilmoitushinnasto" href="http://www.loimaanlehti.fi/ilmoitusmyynti/ilmoitushinnasto/">Ilmoitushinnasto</a>
		</li>
		<li class="menu-item-200"><a title="Maksuliikenne" href="http://www.loimaanlehti.fi/ilmoitusmyynti/maksuliikenne/">Maksuliikenne</a>
		</li>
		<li class="menu-item-3644"><a title="Mediakortti" href="http://www.loimaanlehti.fi/wp-content/mediakortti">Mediakortti</a>
		</li>
		<li class="menu-item-25884"><a title="Paljon onnea -ilmoitukset" href="http://www.loimaanlehti.fi/paljon-onnea/">Paljon onnea -ilmoitukset</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-212"><a title="Palaute" href="http://www.loimaanlehti.fi/palaute/">Palaute</a>
	</li>
	<li class="menu-item-2429"><a title="Seuratoiminta" href="http://www.loimaanlehti.fi/seuratoiminta/">Seuratoiminta</a>
	</li>
	<li class="menu-item-208"><a title="Yhteystiedot" href="http://www.loimaanlehti.fi/yhteystiedot/">Yhteystiedot</a>
	</li>
</ul>
 
    </nav><div class="art-sheet clearfix">
            <div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
				<article id="wppas_custom_widgets-14"  class="art-post art-article  widget wppaszone" style="">
                                                                                                <div class="art-postcontent clearfix"><div  class="paszone_container paszone-container-35824   " id="paszonecont_35824" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-35824 " id="35824" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-35824" style="" ><div class="pasli pasli-40867 "   duration="5000" bid="40867" aid="35824"><a class="wpproaddlink" href="http://www.loimaanlehti.fi?pasID=NDA4Njc=&amp;pasZONE=MzU4MjQ=" target="_blank" ><img src="http://www.loimaanlehti.fi/wp-content/uploads/2016/12/banneri_Lapsiperheen_etu_1000x400px_Loimaanlehti.jpg?pas=1125873871702220634" alt="Lähitapiola" border="0"  /></a></div></div></div></div></div>
                                                

</article>
					<article id="post-52431"  class="art-post art-article  post-52431 post type-post status-publish format-standard hentry category-uutiset category-yleinen" style="">
                                <h1 class="art-postheader">Kymmenen haluaa Ypäjän kunnanjohtajaksi</h1>                                                <div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon"><span class="date">Julkaistu</span> <span class="entry-date" title="08:33">22.2.2017</span></span> | <span class="art-postauthoricon"><span class="author"><!--By--></span> <span class="author vcard"><a class="url fn n" href="http://www.loimaanlehti.fi/author/hakalsam/" title="View all posts by Sampsa Hakala">Sampsa Hakala</a></span></span></div>                <div class="art-postcontent clearfix"><div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.loimaanlehti.fi/2017/02/kymmenen-haluaa-ypajan-kunnanjohtajaksi/" data-a2a-title="Kymmenen haluaa Ypäjän kunnanjohtajaksi"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.loimaanlehti.fi%2F2017%2F02%2Fkymmenen-haluaa-ypajan-kunnanjohtajaksi%2F&amp;linkname=Kymmenen%20haluaa%20Yp%C3%A4j%C3%A4n%20kunnanjohtajaksi" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.loimaanlehti.fi%2F2017%2F02%2Fkymmenen-haluaa-ypajan-kunnanjohtajaksi%2F&amp;linkname=Kymmenen%20haluaa%20Yp%C3%A4j%C3%A4n%20kunnanjohtajaksi" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.loimaanlehti.fi%2F2017%2F02%2Fkymmenen-haluaa-ypajan-kunnanjohtajaksi%2F&amp;linkname=Kymmenen%20haluaa%20Yp%C3%A4j%C3%A4n%20kunnanjohtajaksi" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.loimaanlehti.fi%2F2017%2F02%2Fkymmenen-haluaa-ypajan-kunnanjohtajaksi%2F&amp;linkname=Kymmenen%20haluaa%20Yp%C3%A4j%C3%A4n%20kunnanjohtajaksi" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.loimaanlehti.fi%2F2017%2F02%2Fkymmenen-haluaa-ypajan-kunnanjohtajaksi%2F&amp;linkname=Kymmenen%20haluaa%20Yp%C3%A4j%C3%A4n%20kunnanjohtajaksi" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p><strong>YPÄJÄN</strong> kunnanjohtajan virkaa haki määräaikaan mennessä yhdeksän henkilöä. Lisäksi yksi henkilö ilmoitti olevansa käytettävissä. Hakuaika tehtävään päättyi maanantaina iltapäivällä.<br />
Ypäjäläisistä tehtävää hakivat YTM ja perheneuvoja, Liedon kunnan väliaikainen perhe- ja sosiaalipalvelujohtaja Krista Ryödi sekä tradenomi, Valtorin projektikoordinaattori Esa Ramstadius.<br />
Hakijoiden joukossa oli myös Humppilan hallintojohtajan virasta vanhempainvapaalla oleva helsinkiläinen hallintotieteiden tohtori, MBA ja terveystieteiden maisteri Maarit Sihvonen.</p>
<p>HEIDÄN lisäkseen virkaa hakivat muurlalainen kasvatustieteen tohtori ja FCG-konsultointi Oy:n erityisasiantuntija Pasi Kankare, tamperelainen hallintotieteiden maisteri ja Tampereen kaupunkiseudun kuntayhtymän kehittämispäällikkö Ritva Asula-Myllynen, vantaalainen diplomi-insinööri ja informaatikko Timo Keränen, salolainen hallintotieteiden kandidaatti ja Lohjan kaupungin talousjohtaja Henri Partanen, helsinkiläinen KTM ja metsänhoitaja Simo Tikakoski ja helsinkiläinen sotatieteiden maisteri ja Laurea-ammattikorkeakoulun tuotepäällikkö Sam Vuorinen.<br />
Asikkalalainen hallintotieteiden maisteri, MBA, HHJ ja kunta-alan konsultointeja tekevä yrittäjä Juri Nieminen ilmoitti olevansa käytettävissä.</p>
<p>KUNNANHALLITUS kokoontuu tiistaina 28.2. päättämään, miten kunnanjohtajan valinnassa edetään: jatketaanko esimerkiksi hakuaikaa vai aloitetaanko haastattelut.<br />
Kunnanjohtajan virka täytetään 1. kesäkuuta alkaen toistaiseksi kunnanjohtaja Vesa Ketolan jäädessä eläkkeelle.</p>
<div  class="paszone_container paszone-container-48338   " id="paszonecont_48338" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-48338 " id="48338" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-48338" style="" ><div class="pasli pasli-48399 "   duration="5000" bid="48399" aid="48338"><a class="wpproaddlink" href="http://www.loimaanlehti.fi?pasID=NDgzOTk=&amp;pasZONE=NDgzMzg=" target="_blank" ><img src="http://www.loimaanlehti.fi/wp-content/uploads/2016/09/Rahastoetu_banneri_560x230.gif?pas=20343767431702220634" alt="OP rahastoetu" border="0"  /></a></div></div></div></div>
<div  class="paszone_container paszone-container-39909   " id="paszonecont_39909" style="overflow:hidden; max-width:px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-39909 " id="39909" style="overflow:hidden; width:px; height:px;  "><div class="wppasrotate   proadszoneholder-39909" style="" ><div class="pasli pasli-39908 "   duration="5000" bid="39908" aid="39909"><!-- "SSS_keskitetty_omamainos_myös_paikallislehdet_1000x400" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15281;cre=mu;js=y;pageviewid=;target=_blank"></script></div></div></div></div>
<hr style="border-width: 1px; border-style: dashed; border-color: #ccccCC; color: #ffffff;" noshade="noshade" />
     <div  class="wppaszone proadszone-35865 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_35865" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-35953 "   duration="5000" bid="35953" aid="35865"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Loimaa1 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-2497177917180931"
     data-ad-slot="3339968207"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="grid_container  grid_container_35865" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-35951 "   duration="5000" bid="35951" aid="35865"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Loimaa1 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-2497177917180931"
     data-ad-slot="3339968207"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div>
<div class="art-blockheader">
<hr style="border-width: 1px; border-style: dashed; border-color: #ccccCC; color: #ffffff;" noshade="noshade" /><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.loimaanlehti.fi/2017/02/kymmenen-haluaa-ypajan-kunnanjohtajaksi/" data-a2a-title="Kymmenen haluaa Ypäjän kunnanjohtajaksi"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.loimaanlehti.fi%2F2017%2F02%2Fkymmenen-haluaa-ypajan-kunnanjohtajaksi%2F&amp;linkname=Kymmenen%20haluaa%20Yp%C3%A4j%C3%A4n%20kunnanjohtajaksi" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.loimaanlehti.fi%2F2017%2F02%2Fkymmenen-haluaa-ypajan-kunnanjohtajaksi%2F&amp;linkname=Kymmenen%20haluaa%20Yp%C3%A4j%C3%A4n%20kunnanjohtajaksi" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.loimaanlehti.fi%2F2017%2F02%2Fkymmenen-haluaa-ypajan-kunnanjohtajaksi%2F&amp;linkname=Kymmenen%20haluaa%20Yp%C3%A4j%C3%A4n%20kunnanjohtajaksi" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.loimaanlehti.fi%2F2017%2F02%2Fkymmenen-haluaa-ypajan-kunnanjohtajaksi%2F&amp;linkname=Kymmenen%20haluaa%20Yp%C3%A4j%C3%A4n%20kunnanjohtajaksi" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.loimaanlehti.fi%2F2017%2F02%2Fkymmenen-haluaa-ypajan-kunnanjohtajaksi%2F&amp;linkname=Kymmenen%20haluaa%20Yp%C3%A4j%C3%A4n%20kunnanjohtajaksi" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div>
                                <div class="art-postmetadatafooter"><div class="art-postfootericons art-metadata-icons"><span class="art-postcategoryicon"><span class="categories"><!--Posted in--></span> <a href="http://www.loimaanlehti.fi/category/uutiset/" rel="category tag">Uutiset</a>, <a href="http://www.loimaanlehti.fi/category/yleinen/" rel="category tag">Yleinen</a></span></div></div>                

	<div id="respond" class="art-commentsform" class="comment-respond">
		<h2 id="reply-title" class="art-postheader" class="comment-reply-title">Vastaa <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/kymmenen-haluaa-ypajan-kunnanjohtajaksi/#respond" style="display:none;">Peruuta vastaus</a></small></h2>			<form action="http://www.loimaanlehti.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span> Pakolliset kentät on merkitty <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Kotisivu</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" class="art-button" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='52431' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</article>
					<article id="black-studio-tinymce-11"  class="art-post art-article  widget widget_black_studio_tinymce" style="">
                                                                                                <div class="art-postcontent clearfix"><div class="textwidget"><div  class="paszone_container paszone-container-48338   " id="paszonecont_48338" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-48338 " id="48338" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-48338" style="" ><div class="pasli pasli-48399 "   duration="5000" bid="48399" aid="48338"><a class="wpproaddlink" href="http://www.loimaanlehti.fi?pasID=NDgzOTk=&amp;pasZONE=NDgzMzg=" target="_blank" ><img src="http://www.loimaanlehti.fi/wp-content/uploads/2016/09/Rahastoetu_banneri_560x230.gif?pas=9080965641702220634" alt="OP rahastoetu" border="0"  /></a></div></div></div></div></div></div>
                                                

</article>
		<article id="wppas_custom_widgets-15"  class="art-post art-article  widget wppaszone" style="">
                                                                                                <div class="art-postcontent clearfix"><div  class="wppaszone proadszone-35865 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_35865" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-35953 "   duration="5000" bid="35953" aid="35865"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Loimaa1 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-2497177917180931"
     data-ad-slot="3339968207"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="grid_container  grid_container_35865" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-35951 "   duration="5000" bid="35951" aid="35865"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Loimaa1 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-2497177917180931"
     data-ad-slot="3339968207"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></div>
                                                

</article>
		<article id="widget_crp-3"  class="art-post art-article  widget widget_widget_crp" style="">
                                <div class="art-postheader">Muita uutisia samasta aihepiiristä:</div>                                                                <div class="art-postcontent clearfix"><div class="crp_related_widget"><ul><li><a href="http://www.loimaanlehti.fi/2016/10/nelja-hakijaa-kunnanjohtajahaastatteluun/"    ><span class="crp_title">Neljä hakijaa kunnanjohtajahaastatteluun</span></a><span class="crp_date"> 26.10.2016</span> </li><li><a href="http://www.loimaanlehti.fi/2014/06/vesa-taatila-valittiin-turun-amkn-johtajaksi/"    ><span class="crp_title">Vesa Taatila valittiin Turun AMK:n johtajaksi</span></a><span class="crp_date"> 18.6.2014</span> </li><li><a href="http://www.loimaanlehti.fi/2016/03/uusia-ehdokkaita-punkalaitumen-johtajaksi/"    ><span class="crp_title">Uusia ehdokkaita Punkalaitumen johtajaksi</span></a><span class="crp_date"> 11.3.2016</span> </li><li><a href="http://www.loimaanlehti.fi/2014/07/marja-tuohimaa-yha-ehdolla-tammelaan/"    ><span class="crp_title">Marja Tuohimaa yhä ehdolla Tammelaan</span></a><span class="crp_date"> 8.7.2014</span> </li><li><a href="http://www.loimaanlehti.fi/2016/09/humppila-hakee-johtajaa/"    ><span class="crp_title">Humppila hakee johtajaa</span></a><span class="crp_date"> 21.9.2016</span> </li><li><a href="http://www.loimaanlehti.fi/2016/03/moilanen-tai-tuohimaa-punkalaitumen-johtajaksi/"    ><span class="crp_title">Moilanen tai Tuohimaa Punkalaitumen johtajaksi</span></a><span class="crp_date"> 18.3.2016</span> </li></ul><div class="crp_clear"></div></div></div>
                                                

</article>
	

                        </div>
                        

<div class="art-layout-cell art-sidebar1"><div  id="text-3" class="art-block widget widget_text  clearfix">
        <div class="art-blockheader">
            <div class="t">Sää</div>
        </div><div class="art-blockcontent">			<div class="textwidget"><center><iframe src="http://ts-yhtyma.foreca.fi/loimaa-teaser.php
?url=http://www.loimaanlehti.fi/saa/" width="150" height="55" scrolling="no" frameborder="0"></iframe></center></div>
		</div>
</div><div  id="black-studio-tinymce-6" class="art-block widget widget_black_studio_tinymce  clearfix">
        <div class="art-blockcontent"><div class="textwidget"><p><div  class="paszone_container paszone-container-35860   " id="paszonecont_35860" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-35860 " id="35860" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-35860" style="" ><div class="pasli pasli-46958 "   duration="5000" bid="46958" aid="35860"><a class="wpproaddlink" href="http://www.loimaanlehti.fi?pasID=NDY5NTg=&amp;pasZONE=MzU4NjA=" target="_blank" ><img src="http://www.loimaanlehti.fi/wp-content/uploads/2016/07/rda.jpg?pas=9040132521702220634" alt="GigaRengas16-17" border="0"  /></a></div></div></div></div></p>
<p><div  class="paszone_container paszone-container-35861   " id="paszonecont_35861" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-35861 " id="35861" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-35861" style="" ><div class="pasli pasli-46954 "   duration="5000" bid="46954" aid="35861"><a class="wpproaddlink" href="http://www.loimaanlehti.fi?pasID=NDY5NTQ=&amp;pasZONE=MzU4NjE=" target="_blank" ><img src="http://www.loimaanlehti.fi/wp-content/uploads/2016/07/Tirendo.jpg?pas=7237960811702220634" alt="Tirendo16-17" border="0"  /></a></div></div></div></div></p>
<p></p>
<p><div  class="paszone_container paszone-container-35863   " id="paszonecont_35863" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-35863 " id="35863" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-35863" style="" ><div class="pasli pasli-35933 "   duration="5000" bid="35933" aid="35863"><a class="wpproaddlink" href="http://www.loimaanlehti.fi?pasID=MzU5MzM=&amp;pasZONE=MzU4NjM=" target="_blank" ><img src="http://www.loimaanlehti.fi/wp-content/uploads/2014/11/spm.jpg?pas=8140901931702220634" alt="SPM &#8211;" border="0"  /></a></div></div></div></div></p>
<p></p>
</div></div>
</div><div  id="wpp-5" class="art-block widget popular-posts  clearfix">
        <div class="art-blockheader">
            <div class="t">Päivän luetuin</div>
        </div><div class="art-blockcontent">
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [regular] -->


<ul class="wpp-list">
<li><a href="http://www.loimaanlehti.fi/2016/10/nelja-hakijaa-kunnanjohtajahaastatteluun/" title="Neljä hakijaa kunnanjohtajahaastatteluun" class="wpp-post-title" target="_self">Neljä hakijaa kunnanjohtajahaastatteluun</a> </li>

</ul>
</div>
</div><div  id="wpp-6" class="art-block widget popular-posts  clearfix">
        <div class="art-blockheader">
            <div class="t">Viikon luetuimmat</div>
        </div><div class="art-blockcontent">
<!-- End WordPress Popular Posts Plugin v3.3.4 -->

<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->


<ul class="wpp-list">
<li><a href="http://www.loimaanlehti.fi/2017/02/wanhat-valtasivat-parketin-katso-kuvat-ja-videot/" title="Wanhat valtasivat parketin – katso kuvat ja videot" class="wpp-post-title" target="_self">Wanhat valtasivat parketin – katso kuvat ja videot</a> </li>
<li><a href="http://www.loimaanlehti.fi/2017/02/mellilan-teurastamo-saatetaan-sulkea-yt-neuvotteluiden-myota/" title="Mellilän teurastamo saatetaan sulkea yt-neuvotteluiden myötä" class="wpp-post-title" target="_self">Mellilän teurastamo saatetaan sulkea yt-neuvotteluiden myötä</a> </li>
<li><a href="http://www.loimaanlehti.fi/2017/02/ota-kuva-penkkareista/" title="Katso lukijoiden kuvat: Karkkisadetta, karnevaalia ja hulinaa penkkareissa" class="wpp-post-title" target="_self">Katso lukijoiden kuvat: Karkkisadetta, karnevaalia ja hulinaa penkkareissa</a> </li>
<li><a href="http://www.loimaanlehti.fi/2017/02/kisa-mika-on-paivan-paras-penkkarilause/" title="Kisa: Mikä on päivän paras penkkarilause?" class="wpp-post-title" target="_self">Kisa: Mikä on päivän paras penkkarilause?</a> </li>
<li><a href="http://www.loimaanlehti.fi/2017/02/maakunnan-parhaat-penkkarit-tunnelmat-eri-lukioista/" title="Parhaat penkkarit: tunnelmat maakunnan lukioista" class="wpp-post-title" target="_self">Parhaat penkkarit: tunnelmat maakunnan lukioista</a> </li>

</ul>
</div>
</div><div  id="wpp-7" class="art-block widget popular-posts  clearfix">
        <div class="art-blockheader">
            <div class="t">Kuukauden luetuimmat</div>
        </div><div class="art-blockcontent">
<!-- End WordPress Popular Posts Plugin v3.3.4 -->

<!-- WordPress Popular Posts Plugin v3.3.4 [W] [monthly] [views] [regular] -->


<ul class="wpp-list">
<li><a href="http://www.loimaanlehti.fi/2017/02/wanhat-valtasivat-parketin-katso-kuvat-ja-videot/" title="Wanhat valtasivat parketin – katso kuvat ja videot" class="wpp-post-title" target="_self">Wanhat valtasivat parketin – katso kuvat ja videot</a> </li>
<li><a href="http://www.loimaanlehti.fi/2017/01/poliisi-tutkii-luvatonta-autourheilukisaa/" title="Poliisi: Oripäässä järjestettiin luvaton autourheilukisa" class="wpp-post-title" target="_self">Poliisi: Oripäässä järjestettiin luvaton autourheilukisa</a> </li>
<li><a href="http://www.loimaanlehti.fi/2017/01/kotiseutu-kuvaan-sellaisena-kuin-se-on-2/" title="Kotiseutu kuvaan – sellaisena kuin se on" class="wpp-post-title" target="_self">Kotiseutu kuvaan – sellaisena kuin se on</a> </li>
<li><a href="http://www.loimaanlehti.fi/2017/02/ota-kuva-penkkareista/" title="Katso lukijoiden kuvat: Karkkisadetta, karnevaalia ja hulinaa penkkareissa" class="wpp-post-title" target="_self">Katso lukijoiden kuvat: Karkkisadetta, karnevaalia ja hulinaa penkkareissa</a> </li>
<li><a href="http://www.loimaanlehti.fi/2017/02/mellilan-teurastamo-saatetaan-sulkea-yt-neuvotteluiden-myota/" title="Mellilän teurastamo saatetaan sulkea yt-neuvotteluiden myötä" class="wpp-post-title" target="_self">Mellilän teurastamo saatetaan sulkea yt-neuvotteluiden myötä</a> </li>

</ul>
</div>
</div><div  id="black-studio-tinymce-9" class="art-block widget widget_black_studio_tinymce  clearfix">
        <div class="art-blockcontent">
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div class="textwidget"></div></div>
</div><div  id="archives-2" class="art-block widget widget_archive  clearfix">
        <div class="art-blockheader">
            <div class="t">Arkistot</div>
        </div><div class="art-blockcontent">		<label class="screen-reader-text" for="archives-dropdown-2">Arkistot</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Valitse kuukausi</option>
				<option value='http://www.loimaanlehti.fi/2017/02/'> helmikuu 2017 </option>
	<option value='http://www.loimaanlehti.fi/2017/01/'> tammikuu 2017 </option>
	<option value='http://www.loimaanlehti.fi/2016/12/'> joulukuu 2016 </option>
	<option value='http://www.loimaanlehti.fi/2016/11/'> marraskuu 2016 </option>
	<option value='http://www.loimaanlehti.fi/2016/10/'> lokakuu 2016 </option>
	<option value='http://www.loimaanlehti.fi/2016/09/'> syyskuu 2016 </option>
	<option value='http://www.loimaanlehti.fi/2016/08/'> elokuu 2016 </option>
	<option value='http://www.loimaanlehti.fi/2016/07/'> heinäkuu 2016 </option>
	<option value='http://www.loimaanlehti.fi/2016/06/'> kesäkuu 2016 </option>
	<option value='http://www.loimaanlehti.fi/2016/05/'> toukokuu 2016 </option>
	<option value='http://www.loimaanlehti.fi/2016/04/'> huhtikuu 2016 </option>
	<option value='http://www.loimaanlehti.fi/2016/03/'> maaliskuu 2016 </option>
	<option value='http://www.loimaanlehti.fi/2016/02/'> helmikuu 2016 </option>
	<option value='http://www.loimaanlehti.fi/2016/01/'> tammikuu 2016 </option>
	<option value='http://www.loimaanlehti.fi/2015/12/'> joulukuu 2015 </option>
	<option value='http://www.loimaanlehti.fi/2015/11/'> marraskuu 2015 </option>
	<option value='http://www.loimaanlehti.fi/2015/10/'> lokakuu 2015 </option>
	<option value='http://www.loimaanlehti.fi/2015/09/'> syyskuu 2015 </option>
	<option value='http://www.loimaanlehti.fi/2015/08/'> elokuu 2015 </option>
	<option value='http://www.loimaanlehti.fi/2015/07/'> heinäkuu 2015 </option>
	<option value='http://www.loimaanlehti.fi/2015/06/'> kesäkuu 2015 </option>
	<option value='http://www.loimaanlehti.fi/2015/05/'> toukokuu 2015 </option>
	<option value='http://www.loimaanlehti.fi/2015/04/'> huhtikuu 2015 </option>
	<option value='http://www.loimaanlehti.fi/2015/03/'> maaliskuu 2015 </option>
	<option value='http://www.loimaanlehti.fi/2015/02/'> helmikuu 2015 </option>
	<option value='http://www.loimaanlehti.fi/2015/01/'> tammikuu 2015 </option>
	<option value='http://www.loimaanlehti.fi/2014/12/'> joulukuu 2014 </option>
	<option value='http://www.loimaanlehti.fi/2014/11/'> marraskuu 2014 </option>
	<option value='http://www.loimaanlehti.fi/2014/10/'> lokakuu 2014 </option>
	<option value='http://www.loimaanlehti.fi/2014/09/'> syyskuu 2014 </option>
	<option value='http://www.loimaanlehti.fi/2014/08/'> elokuu 2014 </option>
	<option value='http://www.loimaanlehti.fi/2014/07/'> heinäkuu 2014 </option>
	<option value='http://www.loimaanlehti.fi/2014/06/'> kesäkuu 2014 </option>
	<option value='http://www.loimaanlehti.fi/2014/05/'> toukokuu 2014 </option>
	<option value='http://www.loimaanlehti.fi/2014/04/'> huhtikuu 2014 </option>
	<option value='http://www.loimaanlehti.fi/2014/03/'> maaliskuu 2014 </option>

		</select>
		</div>
</div><div  id="black-studio-tinymce-2" class="art-block widget widget_black_studio_tinymce  clearfix">
        <div class="art-blockheader">
            <div class="t">Digilehti</div>
        </div><div class="art-blockcontent"><div class="textwidget"><p style="text-align: center;"><a href="http://www.lehtiluukku.fi/lehti/loimaan-lehti" target="_blank"><img class="aligncenter" src="http://feed.lehtiluukku.fi/cover?id=302" alt="" width="180" height="257" />Lue Loimaan Lehti</a></p>
<p style="text-align: left;">Loimaan Lehti on luettavissa sähköisenä versiona <a href="http://www.lehtiluukku.fi/lehti/auranmaan-viikkolehti" target="_blank">netissä</a> ja <a href="https://itunes.apple.com/us/app/loimaan-lehti/id522347872?mt=8" target="_blank"> iPad-lukulaitteella, iPhonella,</a> <a href="http://www.lehtiluukku.fi/lehti/loimaan-lehti" target="_blank">Android laitteilla</a> sekä <a href="http://www.lehtiluukku.fi/lehti/loimaan-lehti" target="_blank">Windows Phone 8 ja Windows RT -mobiilillaitteilla</a>. Voit lukea päivän tuoreen lehden sähköisenä näköisversiona jokaisena ilmestymispäivänä halutessasi vaikka jo klo 02.00. Käy tutustumassa palveluun ja ota sähköinen versio käyttöön vaikka saman tien. Rekisteröinti uuteen palveluun on helppoa, tarvitset vain sähköpostiosoitteen.</p>
<p>&nbsp;</p>
<p><a href="http://lehtiluukku.fi/lehti/loimaan-lehti/_purchase?issue=current" target="_blank">Osta irtonumero</a><br />
<a href="http://www.tilaajapalvelija.fi/loimaan-lehden-digitilaus/" target="_blank">Tilaa digilehti</a></p>
<h6>Erikoisetu paperilehden tilaajille:</h6>
<p>Paperilehden tilaajat voivat liittää sähköiset versiot osaksi tilaaja-asiakkuutta. Plus-ominaisuus maksaa alkaen vain + 2 euroa/kk.<a href="http://www.tilaajapalvelija.fi/plus-tilaus/" target="_blank"> Tutustu täällä.</a></p>
</div></div>
</div><div  id="youtube-channel-3" class="art-block widget widget_youtube-channel  clearfix">
        <div class="art-blockcontent"><div class="youtube_channel default responsive ytc_display_iframe"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:100px"><h3 class="ytc_title ytc_title_above">Loimaan lukion wanhat esittäytyvät 17.2.2017</h3><div class="fluid-width-video-wrapper"><iframe title="YouTube Video Player" width="100" height="56" src="//www.youtube-nocookie.com/embed/zGUKrkEx1Go?wmode=opaque&amp;rel=0&amp;theme=light" style="border:0;" allowfullscreen id="ytc_zGUKrkEx1Go"></iframe></div></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_2 ytc_video_mid ar16_9" style="width:100px"><h3 class="ytc_title ytc_title_above">Loimaan lukio, wanhaintanssit 5, 17.2.2017</h3><div class="fluid-width-video-wrapper"><iframe title="YouTube Video Player" width="100" height="56" src="//www.youtube-nocookie.com/embed/P56XTN507T8?wmode=opaque&amp;rel=0&amp;theme=light" style="border:0;" allowfullscreen id="ytc_P56XTN507T8"></iframe></div></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_3 ytc_video_last ar16_9" style="width:100px"><h3 class="ytc_title ytc_title_above">Loimaan lukio, wanhaintanssit 4, 17.2.2017</h3><div class="fluid-width-video-wrapper"><iframe title="YouTube Video Player" width="100" height="56" src="//www.youtube-nocookie.com/embed/7Tj0QdWLC8Y?wmode=opaque&amp;rel=0&amp;theme=light" style="border:0;" allowfullscreen id="ytc_7Tj0QdWLC8Y"></iframe></div></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div></div>
</div></div>
                        

<div class="art-layout-cell art-sidebar2"><div  id="search-2" class="art-block widget widget_search  clearfix">
        <div class="art-blockheader">
            <div class="t">Haku</div>
        </div><div class="art-blockcontent"><form class="art-search" method="get" name="searchform" action="http://www.loimaanlehti.fi/">
	<input name="s" type="text" value="" />
	<input class="art-search-button" type="submit" value="Search" />
</form></div>
</div><div  id="black-studio-tinymce-7" class="art-block widget widget_black_studio_tinymce  clearfix">
        <div class="art-blockcontent"><div class="textwidget"><p></p>
<p></p>
</div></div>
</div><div  id="black-studio-tinymce-4" class="art-block widget widget_black_studio_tinymce  clearfix">
        <div class="art-blockheader">
            <div class="t">Ilmoituksia lehdestä</div>
        </div><div class="art-blockcontent"><div class="textwidget"><p><center><iframe id="album" src="/jalbum/karuselli.html" name="album" width="200" height="250" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></center><center>Klikkaa ilmoitus isommaksi</center></p>
</div></div>
</div><div  id="black-studio-tinymce-8" class="art-block widget widget_black_studio_tinymce  clearfix">
        <div class="art-blockcontent"><div class="textwidget"><p></p>
<p><div  class="paszone_container paszone-container-35857   " id="paszonecont_35857" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-35857 " id="35857" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-35857" style="" ><div class="pasli pasli-35942 "   duration="5000" bid="35942" aid="35857"><a class="wpproaddlink" href="http://www.loimaanlehti.fi?pasID=MzU5NDI=&amp;pasZONE=MzU4NTc=" target="_blank" ><img src="http://www.loimaanlehti.fi/wp-content/uploads/2015/08/varsinaiset250x250.gif?pas=2111818091702220634" alt="Varsinaiset &#8211;" border="0"  /></a></div></div></div></div></p>
<p><div  class="paszone_container paszone-container-35858   " id="paszonecont_35858" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-35858 " id="35858" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-35858" style="" ><div class="pasli pasli-35945 "   duration="5000" bid="35945" aid="35858"><a class="wpproaddlink" href="http://www.loimaanlehti.fi?pasID=MzU5NDU=&amp;pasZONE=MzU4NTg=" target="_blank" ><img src="http://www.loimaanlehti.fi/wp-content/uploads/2015/08/tilaajapalvelija_banneri_250x250.gif?pas=10887318421702220634" alt="Tilaajapalvelija &#8211;" border="0"  /></a></div></div></div></div></p>
</div></div>
</div><div  id="text-2" class="art-block widget widget_text  clearfix">
        <div class="art-blockheader">
            <div class="t">Muualla</div>
        </div><div class="art-blockcontent">			<div class="textwidget"><ul class="rss-aggregator"><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.avl.fi/2017/02/auran-marttilan-ja-tarvasjoen-apteekit-terveydeksi-suomi-kampanjassa/'>Auran, Marttilan ja Tarvasjoen apteekit Terveydeksi Suomi -kampanjassa</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.avl.fi/'>AVL</a></span><span class="feed-date">21.2.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.somerolehti.fi/2017/02/rospuuttoaika-alkoi-ennatyksellisen-aikaisin/'>Rospuuttoaika alkoi ennätyksellisen aikaisin</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.somerolehti.fi/'>Somero-lehti</a></span><span class="feed-date">21.2.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.sss.fi/2017/02/paimiolaisyrityksesta-kaksi-uutta-innovaatiota/'>Paimiolaisyrityksestä kaksi uutta innovaatiota</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.sss.fi/'>Salon Seudun Sanomat</a></span><span class="feed-date">21.2.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.somerolehti.fi/2017/02/allistyttava-tieto-kyselysta/'>Ällistyttävä tieto kyselystä</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.somerolehti.fi/'>Somero-lehti</a></span><span class="feed-date">21.2.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.sss.fi/2017/02/varas-vei-kiikalassa-uppopumpun-ja-painepesurin/'>Varas vei Kiikalassa uppopumpun ja painepesurin</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.sss.fi/'>Salon Seudun Sanomat</a></span><span class="feed-date">21.2.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.avl.fi/2017/02/kehitysvammaisten-taideryhma-laittoi-esille-pienia-hetkia/'>Kehitysvammaisten taideryhmä laittoi esille Pieniä hetkiä</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.avl.fi/'>AVL</a></span><span class="feed-date">21.2.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.kaarina-lehti.fi/2017/02/valssit-ja-masurkat-oli-hiottu/'>Valssit ja masurkat oli hiottu</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.kaarina-lehti.fi/'>Kaarina-lehti</a></span><span class="feed-date">18.2.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.kuntsari.fi/2017/02/trumpin-kohulauseen-muunnos-veti-pisimman-korren-penkkarilausekisassa/'>Paimion lukio ja Trumpin kohulauseen muunnos vetivät pisimmän korren penkkarilausekisassa</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.kuntsari.fi/'>Kuntsari</a></span><span class="feed-date">17.2.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.kaarina-lehti.fi/2017/02/trumpin-kohulauseen-muunnos-veti-pisimman-korren-penkkarilausekisassa/'>Trumpin kohulauseen muunnos veti pisimmän korren penkkarilausekisassa</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.kaarina-lehti.fi/'>Kaarina-lehti</a></span><span class="feed-date">17.2.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.laitilansanomat.fi/2017/02/trumpin-kohulauseen-muunnos-veti-pisimman-korren-penkkarilausekisassa/'>Trumpin kohulauseen muunnos veti pisimmän korren penkkarilausekisassa</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.laitilansanomat.fi/'>Laitilan Sanomat</a></span><span class="feed-date">17.2.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.uudenkaupunginsanomat.fi/2017/02/trumpin-kohulauseen-muunnos-veti-pisimman-korren-penkkarilausekisassa/'>Trumpin kohulauseen muunnos veti pisimmän korren penkkarilausekisassa</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://dev.uudenkaupunginsanomat.fi/'>Uudenkaupungin Sanomat</a></span><span class="feed-date">17.2.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.kuntsari.fi/2017/02/paimion-lukion-vanhojen-tanssit-videoina/'>Paimion lukion vanhojen tanssit videoina</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.kuntsari.fi/'>Kuntsari</a></span><span class="feed-date">17.2.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.laitilansanomat.fi/2017/02/viikon-kuvat-hammaspesukoira-jaacurling-ja-todisteita-henkimaailmasta/'>Viikon kuvat: Hammaspesukoira, jääcurling ja todisteita henkimaailmasta</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.laitilansanomat.fi/'>Laitilan Sanomat</a></span><span class="feed-date">17.2.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.uudenkaupunginsanomat.fi/2017/02/viikon-kuvat-hammaspesukoira-jaacurling-ja-todisteita-henkimaailmasta/'>Viikon kuvat: Hammaspesukoira, jääcurling ja todisteita henkimaailmasta</a><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://dev.uudenkaupunginsanomat.fi/'>Uudenkaupungin Sanomat</a></span><span class="feed-date">17.2.2017</span></div></li></ul><div class="nav-links">    <div class="nav-previous alignleft"></div>    <div class="nav-next alignright"></div></div></div>
		</div>
</div><div  id="black-studio-tinymce-10" class="art-block widget widget_black_studio_tinymce  clearfix">
        <div class="art-blockcontent"><div class="textwidget"><p><div  class="paszone_container paszone-container-35867   " id="paszonecont_35867" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-35867 " id="35867" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-35867" style="" ><div class="pasli pasli-35951 "   duration="5000" bid="35951" aid="35867"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Loimaa1 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-2497177917180931"
     data-ad-slot="3339968207"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></p>
</div></div>
</div></div>
                    </div>
                </div>
            </div>
    </div>
<footer class="art-footer">
  <div class="art-footer-inner"><div class="art-footer-text">
<p><a title="RSS" class="art-rss-tag-icon" style="position: absolute; bottom: 5px; left: 6px; line-height: 32px;" href="../feed"></a></p>
</p>
<p>Copyright © Loimaan Lehti 2017. All Rights Reserved.</p>
</div>
</div>
</footer>

</div>


<div id="wp-footer">
	<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.loimaanlehti.fi/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.18' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.loimaanlehti.fi/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='http://www.loimaanlehti.fi/wp-content/plugins/wp-rss-aggregator/css/styles.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.9'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.loimaanlehti.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.loimaanlehti.fi/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=4.7.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
	<!-- 336 queries. 0.734 seconds. -->
</div>
</body>
</html>

